<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
    <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static.labiennale.org" />
<!--[if IE 9]>
<link rel="prefetch" href="//static.labiennale.org" />
<![endif]-->
<link rel="apple-touch-icon" href="http://static.labiennale.org/apple-touch-icon.png" sizes="180x180" />
<link rel="icon" href="http://static.labiennale.org/favicon-16x16.png" sizes="16x16" />
<link rel="icon" href="http://static.labiennale.org/favicon-256x256.png" sizes="256x256" />
<link rel="shortcut icon" href="http://static.labiennale.org/favicon.ico" />
<link type="application/rss+xml" title="La Biennale di Venezia News" href="/en/rss.xml" />
<link rel="icon" href="http://static.labiennale.org/favicon-32x32.png" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="http://static.labiennale.org/apple-touch-icon-precomposed.png" sizes="180x180" />
<meta rel="manifest" href="http://static.labiennale.org/manifest.json" />
<link rel="mask-icon" href="http://static.labiennale.org/safari-pinned-tab.svg" color="#5bbad5" />
<meta name="description" content="The acknowledgment will be awarded to Kenneth Frampton on May 26th, 2018 at Ca’ Giustinian, the headquarters of La Biennale di Venezia." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.labiennale.org/en/news/kenneth-frampton-golden-lion-lifetime-achievement" />
<link rel="shortlink" href="http://www.labiennale.org/en/node/2638" />
<meta property="og:site_name" content="La Biennale di Venezia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.labiennale.org/en/news/kenneth-frampton-golden-lion-lifetime-achievement" />
<meta property="og:title" content="Kenneth Frampton Golden Lion for Lifetime Achievement" />
<meta property="og:description" content="The acknowledgment will be awarded to Kenneth Frampton on May 26th, 2018 at Ca’ Giustinian, the headquarters of La Biennale di Venezia." />
<meta property="og:updated_time" content="2018-04-18T12:50:37+02:00" />
<meta property="article:published_time" content="2018-04-18T10:20:47+02:00" />
<meta property="article:modified_time" content="2018-04-18T12:50:37+02:00" />
    <title>Kenneth Frampton Golden Lion for Lifetime Achievement | La Biennale di Venezia</title>
  <link type="text/css" rel="stylesheet" href="http://static.labiennale.org/files/cdn/css/http/css_AAmfxTAycmBtKnWib9Z6U2NZBVI4NsExjnvrLF6sV7c.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static.labiennale.org/files/cdn/css/http/css_YmuMqUm--85MDg6GF8xFt60xnxOSYeKArfr5yk0-sVc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static.labiennale.org/files/cdn/css/http/css_GtTftnuGHHH7okc8ggn3QHfmDANapA0-hWw3Hi4c9as.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static.labiennale.org/files/cdn/css/http/css_ipYTwLJ0HvPfp8KDK04w4HsHOoANBbi5cqnH8daNgz0.css" media="all" />
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
    <![endif]-->
  <script src="http://static.labiennale.org/files/js/js_siAzsLQXar6_8hnne92BaBQNphQqqLqTxKnhobUkxPk.js"></script>
<script src="http://static.labiennale.org/files/js/js_TypjPDeJi798AH-pNiX3UY2aU-i1eaeSVY8GoCu6Ylw.js"></script>
<script src="http://static.labiennale.org/files/js/js_GlnuDkTE62RxXLUNXCJj4iq7hi6kkRbVKn4d2khUzos.js"></script>
<script src="http://static.labiennale.org/files/js/js_MUA_SgS3AMk47WepYAh3OQZz8kwE5AYAwP6DF6pZzbw.js"></script>
<script src="http://static.labiennale.org/files/js/js_oYVKp-cluFZQnjxYMtXDmhZY3bwT8PYHYk6oiRMAQDw.js"></script>
<script>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</script>
  <script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9150412-1']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
  <script type="text/javascript">
  // @see https://www.addthis.com/academy/integrating-with-google-analytics/
  var addthis_config = {
    pubid: 'ra-58c11229f1163507',
    data_ga_property: 'UA-9150412-1',
    data_ga_social: true,
    data_track_addressbar: false
  };

  var addthis_share = {
    url_transforms : {
      shorten: {
        twitter: 'bitly'
      }
    },
    shorteners : {
      bitly : {}
    }
  }
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2638 node-type-news i18n-en is-node-page lb-site--istituzionale lb-page-has-not-submenu overlay lb-page-has-breadcrumbs">
<div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

            
<div class="lb-nav-head-wrap overlay">
  <a href="/en">
    <span class="icon-lion"></span>
  </a>
  <span class="lb-site-title">La Biennale di Venezia</span>
  <div class="lb-nav-head-inner">
    <div class="lb-nav-head">
      <ul class="lb-nav-items">
        <li class="lb-nav-item lb-search-icon">
          <a data-target="searchbox" class="toggle">
            <i class="icon-search" aria-hidden="true"></i>
          </a>
        </li>
        <li class="lb-nav-item lb-nav-item-cl-list">
          <div class="lb-cl-list">
            <ul>
                                        <li><a href="/it/news/kenneth-frampton-leone-d%E2%80%99oro-alla-carriera"  class="language-link" xml:lang="it" hreflang="it">IT</a></li>
                                                      <li class="active"><span>EN</span></li>
                                      </ul>
          </div>
        </li>
        <li class="lb-nav-item lb-nav-item-cl-dropdown">
          <div class="lb-cl-dropdown dropdown">
            <button class="dropdown-toggle" type="button" id="lb-cl-dropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                                                        EN                                          <span class="caret"></span>
                          </button>
                        <ul class="dropdown-menu" aria-labelledby="lb-cl-dropdown">
                                                <li><a href="/it/news/kenneth-frampton-leone-d%E2%80%99oro-alla-carriera"  class="language-link" xml:lang="it" hreflang="it">IT</a></li>
                                                                        </ul>
                      </div>
        </li>
        <li class="lb-nav-item lb-nav-item-menu">
          <div class="lb-nav-item-menu-label">Menu</div>
          <div class="lb-nav-item-menu-hamb button-container-wrap">
            <div class="button_container toggle" data-target="overlay">
              <span class="top"></span>
              <span class="middle"></span>
              <span class="bottom"></span>
            </div>
          </div>
        </li>
              </ul>
    </div>
  </div>
</div>

<a id="main-content"></a>

<div class="lb-breadcrumb-wrapper">
  <div class="container"><h2 class="sr-only">Your are here</h2><ul class="breadcrumb"><li><a href="/en">La Biennale di Venezia</a></li><li><a href="/en/news" class="active-trail">News</a></li><li>Kenneth Frampton Golden Lion for Lifetime Achievement</li></ul></div>
</div>


  


  <article id="node-2638" class="node node-news node-promoted clearfix">
  <div class="section lb-news-page-single lb-nav-wrap-parent">
    <div class="container lb-container-line">
      <div class="row lb-row-line">
        <div class="lb-page-header-wrap">
          <div class="col-sm-8">
            <div class="lb-wide">
                            <img class="lazy" data-original="http://static.labiennale.org/files/styles/full_screen_slide/public/architettura/2018/750x500/frampton1.jpg?itok=7sZYN1QW">
              <noscript>
                <img src="http://static.labiennale.org/files/styles/full_screen_slide/public/architettura/2018/750x500/frampton1.jpg?itok=7sZYN1QW">
              </noscript>
                          </div>
          </div>
          <div class="col-sm-4">
            <div class="lb-label">
                            <span>Architecture</span>&nbsp;-
              
                              <time pubdate datetime="2018-04-18">18 April 2018</time>                          </div>

                        <h1 class="lb-title">Kenneth Frampton Golden Lion for Lifetime Achievement</h1>
            
                        <div class="lb-description">
              <p>The acknowledgment will be awarded to Kenneth Frampton on May 26th, 2018 at Ca’ Giustinian, the headquarters of La Biennale di Venezia.</p>
            </div>
                      </div>
          <div class="lb-nav-wrap">
                          <a href="/en/news/preview-biennale-architettura-2018" title="Preview of the Biennale Architettura 2018">
                <div class="lb-link-next">
                  next <span>news</span>                </div>
              </a>
                                  </div>
        </div>
      </div>
    </div>
  </div>

  <div class="section lb-news-page-single">
    <div class="container lb-container-line">
      <div class="row lb-row-line">
        <div class="lb-page-content-wrap">
          <div class="col-md-4 lb-page-aside">
                        <div class="hidden-xs hidden-sm">
              <h4 class="lb-title">Share this page on</h4>
<div class="addthis_inline_share_toolbox"></div>
            </div>
            
                      </div>
          <div class="col-md-8 lb-page-content">
                          <p class="lead rtejustify">The English architect, historian, critic and educator Kenneth Frampton is the recipient of the Golden Lion for Lifetime Achievement of the 16th International Architecture Exhibition of La Biennale di Venezia.<br />
The decision was made by the Board of La Biennale di Venezia chaired by Paolo Baratta, upon recommendation of the Curators of the 16th International Architecture Exhibition, Yvonne Farrell and Shelley McNamara.</p>
                      </div>
        </div>
                            <div class="lb-page-content-wrap">
  <div class="col-md-4 lb-page-aside">
          <h4 class="lb-title">Kenneth Frampton</h4>
      </div>

  <div class="col-md-8 lb-page-content">
          <p class="rtejustify">Trained at the Architectural Association School of Architecture, London, <strong>Kenneth</strong> <strong>Frampton</strong> has taught since 1972 at the Graduate School of Architecture, Planning, and Preservation at Columbia University, New York. As architect, writer and critic, as teacher and researcher, he has affected and inspired several generations of students and architects. <em>Modern Architecture: A Critical History</em> is one of his most recognized books.</p>
<p class="rtejustify">His seminal books include <em>Towards a Critical Regionalism</em>, which was a leader in the influencing of architects to re-value context, place and culture. His <em>Studies on Tectonic Culture </em>was a key work in highlighting the connection between the language of construction and language of architecture. In <em>A Genealogy of Modern Architecture: Comparative Critical Analysis of Built Form</em>, he captures with incisive clarity the inner workings of projects, de-coding them to make them legible for us all.</p>
      </div>
</div>                    <div class="lb-page-content-wrap">
  <div class="col-md-4 lb-page-aside">
          <h4 class="lb-title">The motivation</h4>
      </div>

  <div class="col-md-8 lb-page-content">
          <p class="rtejustify"><strong>Yvonne Farrell</strong> and <strong>Shelley McNamara</strong> suggested the name of the recipient with the following comments:</p>
<p class="rtejustify">«Through his work, <strong>Kenneth Frampton</strong> occupies a position of extraordinary insight and intelligence combined with a unique sense of integrity. He stands out as the voice of truth in the promotion of key values of architecture and its role in society. His humanistic philosophy in relation to architecture is embedded in his writing and he has consistently argued for this humanistic component throughout all the various ‘movements’ and trends often misguided in architecture in the 20th and 21st century.»<br />
«His experience as a practicing architect has given him a deep understanding of the process of designing and crafting buildings. This makes him both more sympathetic and more critical of the various forms of the practice of architecture. His consistent values in relation to the impact of architecture on society, together with his intellectual generosity, position him as a uniquely important presence in the world of architecture.»</p>
<p class="rtejustify">The President of La Biennale di Venezia <strong>Paolo Baratta</strong> stated:</p>
<p class="rtejustify">«There is no student of the faculties of architecture who is unfamiliar with his <em>Modern Architecture: A Critical History</em>. The Golden Lion goes this year to a “<em>maestro</em>”, and in this sense it is also intended to be a recognition of the importance of the critical approach to the teaching of architecture.»</p>
      </div>
</div>                    <div class="lb-page-content-wrap">
  <div class="col-md-4 lb-page-aside">
          <h4 class="lb-title">Award Ceremony</h4>
      </div>

  <div class="col-md-8 lb-page-content">
          <p class="rtejustify">The acknowledgment will be awarded to <strong>Kenneth Frampton</strong> on Saturday, <strong>May 26th, 2018</strong> at Ca’ Giustinian, the headquarters of La Biennale di Venezia, during the awards ceremony and inauguration of the Biennale Architettura 2018, which will open to the public at 10 am on that same day.</p>
      </div>
</div>                    <div class="lb-page-content-wrap">
  <div class="col-md-4 lb-page-aside">
          <h4 class="lb-title">Biographical Note</h4>
      </div>

  <div class="col-md-8 lb-page-content">
          <p class="rtejustify"><strong>Kenneth Frampton</strong> (London, 1930) trained as an architect at the Architectural Association School of Architecture, London.<br />
He has worked as an architect and as an architectural historian and critic, and is now Ware Professor at the Graduate School of Architecture, Planning and Preservation, Columbia University, New York. He has taught at a number of leading institutions in the field, including the Royal College of Art in London, the ETH in Zurich, the Berlage Institute in Amsterdam, EPFL in Lausanne and the Accademia di Architettura in Mendrisio.<br />
Frampton is the author of numerous essays on modern and contemporary architecture, and has served on many international juries for architectural awards and building commissions.<br />
In addition to <em>Modern Architecture: A Critical History</em>, his publications include <em>Studies in Tectonic Culture</em>, <em>Labour, Work and Architecture</em>, and <em>A Genealogy of Modern Architecture: Comparative Critical Analysis of Built Form.</em></p>
      </div>
</div>                                  <div class="visible-xs visible-sm col-xs-12 text-center">
          <hr>
          <h4 class="lb-title">Share this page on</h4>
<div class="addthis_inline_share_toolbox"></div>
        </div>
              </div>
    </div>
  </div>
</article>

  <section id="block-views-news-related-block" class="section lb-focus-section lb-section-gray block block-views">
  <div class="container">
            <div class="lb-surtitle left-aligned">
              <h2>You could also be interested in</h2>
          </div>
  </div>

  <div class="view view-news-related view-id-news_related view-display-id-block view-dom-id-5dba15a1dba619827fe016c09aa53370">
  <section class="container lb-focus">
    <div class="row">
        <div class="col-sm-4">
    <article class="lb-news-item-wrapper node node-news node-promoted node-teaser">
    
  <a href="/en/news/preview-biennale-architettura-2018" class="lb-entry-link lb-base-content lb-slide-link">
    <div class="lb-entry-wrapper">
      <div class="lb-media-wrapper">
        <div class="lb-square">
                      <img class="lb-media" src="http://static.labiennale.org/files/styles/square_thumb/public/architettura/2018/600x600/preview7.jpg?itok=e0W7pl61">
                    <div class="lb-media-overlay">&nbsp;</div>
        </div>
      </div>
      <div class="lb-cta-wrap">
        <button class="lb-cta lb-cta-arrow-lg-2">
          <span>Read more</span>
        </button>
      </div>
      <div class="lb-meta">
                  <div class="lb-category">Architecture</div>
                <div class="lb-date"><time pubdate datetime="2018-04-03">3 April 2018</time></div>
      </div>
      <div class="lb-item-title">Preview of the Biennale Architettura 2018</div>
              <div class="lb-excerpt"><p>The preview of the 16th International Architecture Exhibition <em>FREESPACE</em> will take place on 24th and 25th May 2018, aimed at these categories: Press and Professionals.</p>
</div>
          </div>
  </a>
</article>
  </div>
  <div class="col-sm-4">
    <article class="lb-news-item-wrapper node node-news node-promoted node-teaser">
    
  <a href="/en/news/12-collateral-events-biennale-architettura-2018" class="lb-entry-link lb-base-content lb-slide-link">
    <div class="lb-entry-wrapper">
      <div class="lb-media-wrapper">
        <div class="lb-square">
                      <img class="lb-media" src="http://static.labiennale.org/files/styles/square_thumb/public/architettura/2018/600x600/arsenale-vista.jpg?itok=1sK3P7Gg">
                    <div class="lb-media-overlay">&nbsp;</div>
        </div>
      </div>
      <div class="lb-cta-wrap">
        <button class="lb-cta lb-cta-arrow-lg-2">
          <span>Read more</span>
        </button>
      </div>
      <div class="lb-meta">
                  <div class="lb-category">Architecture</div>
                <div class="lb-date"><time pubdate datetime="2018-03-30">30 March 2018</time></div>
      </div>
      <div class="lb-item-title">12 Collateral Events at the Biennale Architettura 2018</div>
              <div class="lb-excerpt"><p>The Collateral Events, promoted by non-profit national and international institutions, will take place in several locations in Venice.</p>
</div>
          </div>
  </a>
</article>
  </div>
  <div class="col-sm-4">
    <article class="lb-news-item-wrapper node node-news node-promoted node-teaser">
    
  <a href="/en/news/biennale-architettura-2018-freespace-press-conference" class="lb-entry-link lb-base-content lb-slide-link">
    <div class="lb-entry-wrapper">
      <div class="lb-media-wrapper">
        <div class="lb-square">
                      <img class="lb-media" src="http://static.labiennale.org/files/styles/square_thumb/public/architettura/600x600/farrell-mcnamara.jpg?itok=A7nkmvV_">
                    <div class="lb-media-overlay">&nbsp;</div>
        </div>
      </div>
      <div class="lb-cta-wrap">
        <button class="lb-cta lb-cta-arrow-lg-2">
          <span>Read more</span>
        </button>
      </div>
      <div class="lb-meta">
                  <div class="lb-category">Architecture</div>
                <div class="lb-date"><time pubdate datetime="2018-03-02">2 March 2018</time></div>
      </div>
      <div class="lb-item-title">Biennale Architettura 2018 “Freespace”</div>
              <div class="lb-excerpt"><p>The 16th International Architecture Exhibition will be open to the public from Saturday May 26th to Sunday November 25th 2018.</p>
</div>
          </div>
  </a>
</article>
  </div>
    </div>
  </section>

      <div class="container lb-news-cta">
  <a href="/en/news" class="lb-cta-arrow-1 pull-right">All the news</a>
</div>
  </div></section>

  <div class="section lb-sponsor-section">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
                  <iframe class="lb-iframe-sponsor" frameborder="0" width="100%" height="110" src="https://static.rolex.com/clocks/2018/la_biennale_venise_EN_HTML_100PercentX110/rolex.html" scrolling="no"></iframe>
              </div>
    </div>
  </div>
</div>


<div class="overlay-wrap menu-overlay-wrap">
  <div class="overlay">
    <div class="overlay-menu">
      <div class="cover">
        <div class="cover-image"></div>
        <div class="container-fluid menu-wrap">
          <div class="row lb-menu-sections">
            <div class="text-center lb-menu-sections-container">
              <!-- menu searchbox -->
              <div class="visible-xs visible-sm lb-menu-section lb-menu-searchbox-mobile">
                <form action="/en/search">
                  <div class="lb-search-input-text-wrapper">
                    <input autocomplete="off" required type="text" placeholder="Search" name="s" />
                    <button class="lb-search-btn" type="submit" title="Search"></button>
                  </div>
                </form>
              </div>
              <!-- menu copy -->
                              <section id="block-bean-menu-intro-text" class="block block-bean block-bean--text col-md-12 hidden-xs hidden-sm lb-menu-section lb-menu-copy clearfix">

      
  <div class="lb-content">
      <p><a href="/node/1">Art, Architecture, Cinema, Dance, Music, Theatre,<br />
Historical Archives of Contemporary Arts, College, etc etc...</a></p>
  </div>

</section>
                            <!-- menu istituzionale -->
                              <section id="block-menu-menu-istituzionale" class="block block-menu col-md-12 lb-menu-section lb-menu-corporate clearfix">

        <h2 class="block-title lb-title">La Biennale di Venezia</h2>
    
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/organization">The Organization</a></li>
<li class="leaf"><a href="/en/organization#management">Management</a></li>
<li class="collapsed"><a href="/en/history">History</a></li>
<li class="leaf"><a href="/en/venues">Venues</a></li>
<li class="last leaf"><a href="/en/contact-us">Contact Us</a></li>
</ul>  </div>

</section>
                            <!-- menu settori -->
                              <section id="block-system-main-menu" class="block block-system block-menu col-md-12 lb-menu-section lb-menu-areas clearfix">

        <h2 class="block-title lb-title">Departments</h2>
    
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/art/2019/homepage-2019">Art</a></li>
<li class="leaf"><a href="/en/architecture/2018">Architecture</a></li>
<li class="leaf"><a href="/en/cinema/2018">Cinema</a></li>
<li class="leaf"><a href="/en/dance/2018">Dance</a></li>
<li class="leaf"><a href="/en/music/2018">Music</a></li>
<li class="leaf"><a href="/en/theatre/2018">Theatre</a></li>
<li class="last leaf"><a href="/en/asac">Historical Archives</a></li>
</ul>  </div>

</section>
                            <!-- menu corrente -->
                              <section id="block-menu-menu-cosa-accade" class="block block-menu col-md-12 lb-menu-section lb-menu-accade clearfix">

        <h2 class="block-title lb-title">What’s On</h2>
    
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/agenda">Agenda</a></li>
<li class="leaf active-trail active"><a href="/en/news" class="active-trail">News</a></li>
<li class="last leaf"><a href="/en/biennale-channel">Biennale Channel</a></li>
</ul>  </div>

</section>
                            <!-- menu footer -->
              <div class="lb-menu-section lb-menu-footer">
                                  <section id="block-bean-box-social" class="block block-bean block-bean--text lb-social-box lb-menu-social-box hidden-xs hidden-sm clearfix">

      
  <div class="lb-content">
      <ul><li><a class="icon-facebook" href="https://www.facebook.com/Labiennaledivenezia">facebook</a></li>
<li><a class="icon-twitter" href="https://twitter.com/la_Biennale">twitter</a></li>
<li><a class="icon-youtube" href="https://www.youtube.com/user/BiennaleChannel">youtube</a></li>
<li><a class="icon-instagram" href="https://www.instagram.com/labiennale/">instagram</a></li>
<li><a class="icon-flickr" href="https://www.flickr.com/photos/labiennale">flickr</a></li>
<li><a class="icon-feed" href="/en/rss.xml">feed rss</a></li>
</ul>  </div>

</section>
                
                                  <section id="block-menu-menu-servizi" class="block block-menu lb-menu-footer-btns clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/tickets">Tickets</a></li>
<li class="leaf"><a href="/en/architecture/2018/educational">Educational</a></li>
<li class="leaf"><a href="/en/press">Press</a></li>
<li class="collapsed"><a href="/en/biennale-card">Membership</a></li>
<li class="last leaf"><a href="/en/sponsorship">Sponsorship</a></li>
</ul>  </div>

</section>
                              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="search-overlay-wrap">
  <div class="searchbox lb-search-layer">
    <div class="overlay-menu">
      <div class="container">
                  <div id="block-views-search-quick-block" class="lb-quicksearch block block-views">
    
  <div class="view view-search-quick view-id-search_quick view-display-id-block view-dom-id-09eb73249b79de47b2cce7bf825aea7a">
      <form action="/en" method="get" id="views-exposed-form-search-quick-block" accept-charset="UTF-8"><div><div class="lb-search-input-wide">
  <button class="lb-search-btn" type="submit" title="Search"></button>

      <label for="edit-qs">Type what you are looking for</label>
    <div class="has-error form-item form-item-qs form-type-textfield form-group"><input placeholder="Type what you are looking for" autocomplete="off" class="lb-search-key form-control form-text required error" type="text" id="edit-qs" name="qs" value="" size="30" maxlength="128" /></div>  </div>
</div></form>  
  <div class="lb-search-ajax-replace loading-transparent-overlay">
    
    <div class="lb-search-page-content">
          </div>
  </div>
</div></div>              </div>
    </div>
  </div>
</div>


<div class="section lb-prefooter-section">
  <div class="container-fluid">
    <div class="row">
      <section class="lb-prefooter">
                  <section id="block-menu-menu-pre-footer" class="block block-menu lb-prefooter-content clearfix">

        <h2 class="block-title lb-title">La Biennale di Venezia</h2>
    
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/organization">The Organization</a></li>
<li class="leaf"><a href="/en/organization">Management</a></li>
<li class="leaf"><a href="/en/history">History</a></li>
<li class="leaf"><a href="/en/venues">Venues</a></li>
<li class="leaf"><a href="/en/sponsorship">Sponsorship</a></li>
<li class="leaf"><a href="/en/biennale-noticeboard">Biennale Noticeboard</a></li>
<li class="leaf"><a href="/en/working-us">Working with us</a></li>
<li class="collapsed"><a href="/en/biennale-college">Biennale College</a></li>
<li class="last leaf"><a href="/en/contact-us">Contact us</a></li>
</ul>  </div>

</section>
              </section>
    </div>
  </div>
</div>

  <section id="block-bean-menu-footer-list-main" class="block block-bean block-bean--menu-footer-list clearfix">
      <div class="section lb-footer-sitemap-section">
  <div class="container-fluid">
    <div class="row">
                        <a class="lb-footer-sitemap-accordion-head" href="#footer-sitemap-25">
            Art 2019          </a>
          <div class="lb-footer-sitemap-item" id="footer-sitemap-25">
            <div class="lb-footer-sitemap-item-head">
              <a href="/en/art/2019/homepage-2019">
                <div class="lb-title">Art</div>
                                  <div class="lb-subtitle">2019</div>
                              </a>
            </div>

            <div class="lb-footer-sitemap-item-body">
                              <div class="lb-menu-sector-links lb-menu-sector-links--main">
                                      <section id="block-menu-menu-arte-2019-main" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/art/2019/homepage-2019">Exhibition</a></li>
<li class="leaf"><a href="/en/art/2019/director">Director</a></li>
<li class="leaf"><a href="/en/art/2019/submissions">Submissions</a></li>
<li class="last leaf lb-archive-link"><a href="/en/art/2017">Archive</a></li>
</ul>  </div>

</section>
                                  </div>
              
                              <div class="lb-menu-sector-links lb-menu-sector-links--info">
                                      <section id="block-menu-menu-arte-2019-info" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/art/2019/information">When &amp; where</a></li>
<li class="leaf"><a href="/en/art/2019/information">Services for the public</a></li>
<li class="leaf"><a href="/en/art/2019/information">How to get there</a></li>
<li class="leaf"><a href="/en/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/en/press">Press</a></li>
</ul>  </div>

</section>
                                  </div>
                          </div>
          </div>
                  <a class="lb-footer-sitemap-accordion-head" href="#footer-sitemap-3">
            Architecture 2018          </a>
          <div class="lb-footer-sitemap-item" id="footer-sitemap-3">
            <div class="lb-footer-sitemap-item-head">
              <a href="/en/architecture/2018">
                <div class="lb-title">Architecture</div>
                                  <div class="lb-subtitle">2018</div>
                              </a>
            </div>

            <div class="lb-footer-sitemap-item-body">
                              <div class="lb-menu-sector-links lb-menu-sector-links--main">
                                      <section id="block-menu-menu-architettura-2018-main" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/architecture/2018">Exhibition</a></li>
<li class="leaf"><a href="/en/architecture/2018/directors">Directors</a></li>
<li class="leaf"><a href="/en/architecture/2018/introduction-paolo-baratta">Introduction by Paolo Baratta</a></li>
<li class="leaf"><a href="/en/architecture/2018/introduction-yvonne-farrell-and-shelley-mcnamara">Introduction by Yvonne Farrell and Shelley McNamara</a></li>
<li class="leaf"><a href="/en/architecture/2018/participants">Participants</a></li>
<li class="leaf"><a href="/en/architecture/2018/close-encounter">Close Encounter</a></li>
<li class="leaf"><a href="/en/architecture/2018/practice-teaching">The Practice of Teaching</a></li>
<li class="leaf"><a href="/en/architecture/2018/national-participations">National Participations</a></li>
<li class="leaf"><a href="/en/architecture/2018/robin-hood-gardens-ruin-reverse">Special Project</a></li>
<li class="leaf"><a href="/en/architecture/2018/collateral-events">Collateral Events</a></li>
<li class="leaf"><a href="/en/architecture/2018/meetings-architecture">Meetings on Architecture</a></li>
<li class="leaf"><a href="/en/architecture/2018/biennale-sessions">Biennale Sessions</a></li>
<li class="leaf"><a href="/en/history-biennale-architettura">History</a></li>
<li class="last leaf lb-archive-link"><a href="/en/architecture/2018/archive">Archive</a></li>
</ul>  </div>

</section>
                                  </div>
              
                              <div class="lb-menu-sector-links lb-menu-sector-links--info">
                                      <section id="block-menu-menu-architettura-2018-info" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/architecture/2018/information">When &amp; where</a></li>
<li class="leaf"><a href="/en/architecture/2018/information#tickets">Tickets</a></li>
<li class="leaf"><a href="/en/agenda">Agenda</a></li>
<li class="leaf"><a href="/en/architecture/2018#news">News</a></li>
<li class="leaf"><a href="/en/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/en/press">Press</a></li>
</ul>  </div>

</section>
                                  </div>
                          </div>
          </div>
                  <a class="lb-footer-sitemap-accordion-head" href="#footer-sitemap-22">
            Cinema 2018          </a>
          <div class="lb-footer-sitemap-item" id="footer-sitemap-22">
            <div class="lb-footer-sitemap-item-head">
              <a href="/en/cinema/2018">
                <div class="lb-title">Cinema</div>
                                  <div class="lb-subtitle">2018</div>
                              </a>
            </div>

            <div class="lb-footer-sitemap-item-body">
                              <div class="lb-menu-sector-links lb-menu-sector-links--main">
                                      <section id="block-menu-menu-cinema-2018-main" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/cinema/2018">Festival</a></li>
<li class="leaf"><a href="/en/cinema/2018/director">Director</a></li>
<li class="leaf"><a href="/en/cinema/2018/regulations#scheda-preselezione">Pre-selection entry form</a></li>
<li class="leaf"><a href="/en/cinema/2018/regulations">Regulations</a></li>
<li class="leaf"><a href="/en/biennale-college">Biennale College Cinema</a></li>
<li class="leaf"><a href="/en/biennale-college">Biennale College Cinema - Virtual Reality</a></li>
<li class="leaf"><a href="/en/cinema/2018/venice-production-bridge">Venice Production Bridge</a></li>
<li class="leaf"><a href="/en/history-biennale-cinema">History</a></li>
<li class="last leaf lb-archive-link"><a href="/en/cinema/2018/archive">Archive</a></li>
</ul>  </div>

</section>
                                  </div>
              
                              <div class="lb-menu-sector-links lb-menu-sector-links--info">
                                      <section id="block-menu-menu-cinema-2018-info" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/cinema/2018/information#venues">Venues</a></li>
<li class="leaf"><a href="/en/cinema/2018/information#how-to-get-there">How to get there</a></li>
<li class="leaf"><a href="/en/cinema/2018/accreditation">Accreditation</a></li>
<li class="leaf"><a href="/en/cinema/2018/information#services-for-the-public">Services for the public</a></li>
<li class="leaf"><a href="/en/cinema/2018/information#faq">FAQ</a></li>
<li class="leaf"><a href="/en/cinema/2018/information#contact-us">Contact us</a></li>
<li class="last leaf"><a href="/en/press">Press</a></li>
</ul>  </div>

</section>
                                  </div>
                          </div>
          </div>
                  <a class="lb-footer-sitemap-accordion-head" href="#footer-sitemap-21">
            Dance 2018          </a>
          <div class="lb-footer-sitemap-item" id="footer-sitemap-21">
            <div class="lb-footer-sitemap-item-head">
              <a href="/en/dance/2018">
                <div class="lb-title">Dance</div>
                                  <div class="lb-subtitle">2018</div>
                              </a>
            </div>

            <div class="lb-footer-sitemap-item-body">
                              <div class="lb-menu-sector-links lb-menu-sector-links--main">
                                      <section id="block-menu-menu-danza-2018-main" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/dance/2018">Festival</a></li>
<li class="leaf"><a href="/en/dance/2018/biennale-danza-2018">Programme</a></li>
<li class="leaf"><a href="/en/dance/2018/director">Director</a></li>
<li class="leaf"><a href="/en/dance/2018/introduction-paolo-baratta">Introduction by Paolo Baratta</a></li>
<li class="leaf"><a href="/en/dance/2018/introduction-marie-chouinard">Introduction by Marie Chouinard</a></li>
<li class="leaf"><a href="/en/biennale-college">Biennale College Danza</a></li>
<li class="leaf"><a href="/en/dance/2018/golden-lion-lifetime-achievement">Golden Lion for Lifetime Achievement</a></li>
<li class="leaf"><a href="/en/dance/2018/silver-lion">Silver Lion</a></li>
<li class="last leaf lb-archive-link"><a href="/en/dance/2018/archive">Archive</a></li>
</ul>  </div>

</section>
                                  </div>
              
                              <div class="lb-menu-sector-links lb-menu-sector-links--info">
                                      <section id="block-menu-menu-danza-2018-info" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/dance/2018/information">When &amp; where</a></li>
<li class="leaf"><a href="/en/dance/2018/information#how-to">Services for the public</a></li>
<li class="leaf"><a href="/en/dance/2018/information#how-to">How to get there</a></li>
<li class="leaf"><a href="/en/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/en/press">Press</a></li>
</ul>  </div>

</section>
                                  </div>
                          </div>
          </div>
                  <a class="lb-footer-sitemap-accordion-head" href="#footer-sitemap-23">
            Music 2018          </a>
          <div class="lb-footer-sitemap-item" id="footer-sitemap-23">
            <div class="lb-footer-sitemap-item-head">
              <a href="/en/music/2018">
                <div class="lb-title">Music</div>
                                  <div class="lb-subtitle">2018</div>
                              </a>
            </div>

            <div class="lb-footer-sitemap-item-body">
                              <div class="lb-menu-sector-links lb-menu-sector-links--main">
                                      <section id="block-menu-menu-musica-2018-main" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/music/2018">Festival</a></li>
<li class="leaf"><a href="/en/music/2018/biennale-musica-2018">Programme</a></li>
<li class="leaf"><a href="/en/music/2018/director">Director</a></li>
<li class="leaf"><a href="/en/music/2018/introduction-paolo-baratta">Introduction by Paolo Baratta</a></li>
<li class="leaf"><a href="/en/music/2018/introduction-ivan-fedele">Introduction by Ivan Fedele</a></li>
<li class="leaf"><a href="/en/biennale-college">Biennale College Musica</a></li>
<li class="leaf"><a href="/en/music/2018/golden-lion-lifetime-achievement">Golden Lion for Lifetime Achievement</a></li>
<li class="leaf"><a href="/en/music/2018/silver-lion">Silver Lion</a></li>
<li class="last leaf lb-archive-link"><a href="/en/music/2018/archive">Archive</a></li>
</ul>  </div>

</section>
                                  </div>
              
                              <div class="lb-menu-sector-links lb-menu-sector-links--info">
                                      <section id="block-menu-menu-musica-2018-info" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/music/2018/information">When &amp; where</a></li>
<li class="leaf"><a href="/en/music/2018/information#how-to">Services for the public</a></li>
<li class="leaf"><a href="/en/music/2018/information#how-to">How to get there</a></li>
<li class="leaf"><a href="/en/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/en/press">Press</a></li>
</ul>  </div>

</section>
                                  </div>
                          </div>
          </div>
                  <a class="lb-footer-sitemap-accordion-head" href="#footer-sitemap-24">
            Theatre 2018          </a>
          <div class="lb-footer-sitemap-item" id="footer-sitemap-24">
            <div class="lb-footer-sitemap-item-head">
              <a href="/en/theatre/2018">
                <div class="lb-title">Theatre</div>
                                  <div class="lb-subtitle">2018</div>
                              </a>
            </div>

            <div class="lb-footer-sitemap-item-body">
                              <div class="lb-menu-sector-links lb-menu-sector-links--main">
                                      <section id="block-menu-menu-biennale-teatro-2018-main" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/theatre/2018">Festival</a></li>
<li class="leaf"><a href="/en/theatre/2018/biennale-teatro-2018">Programme</a></li>
<li class="leaf"><a href="/en/theatre/2018/director">Director</a></li>
<li class="leaf"><a href="/en/theatre/2018/introduction-paolo-baratta">Introduction by Paolo Baratta</a></li>
<li class="leaf"><a href="/en/theatre/2018/introduction-antonio-latella">Introduction by Antonio Latella</a></li>
<li class="leaf"><a href="/en/biennale-college">Biennale College Theatre</a></li>
<li class="leaf"><a href="/en/theatre/2018/golden-lion-lifetime-achievement">Golden Lion for Lifetime Achievement</a></li>
<li class="leaf"><a href="/en/theatre/2018/silver-lion">Silver Lion</a></li>
<li class="last leaf lb-archive-link"><a href="/en/theatre/2018/archive">Archive</a></li>
</ul>  </div>

</section>
                                  </div>
              
                              <div class="lb-menu-sector-links lb-menu-sector-links--info">
                                      <section id="block-menu-menu-teatro-2018-info" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/theatre/2018/information">When &amp; where</a></li>
<li class="leaf"><a href="/en/theatre/2018/information#how-to-reach">Services for the public</a></li>
<li class="leaf"><a href="/en/theatre/2018/information#how-to-reach">How to get there</a></li>
<li class="leaf"><a href="/en/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/en/press">Press</a></li>
</ul>  </div>

</section>
                                  </div>
                          </div>
          </div>
                  <a class="lb-footer-sitemap-accordion-head" href="#footer-sitemap-8">
            HISTORICAL ARCHIVES          </a>
          <div class="lb-footer-sitemap-item" id="footer-sitemap-8">
            <div class="lb-footer-sitemap-item-head">
              <a href="/en/asac">
                <div class="lb-title">HISTORICAL ARCHIVES</div>
                                  <div class="lb-subtitle"></div>
                              </a>
            </div>

            <div class="lb-footer-sitemap-item-body">
                              <div class="lb-menu-sector-links lb-menu-sector-links--main">
                                      <section id="block-menu-menu-asac" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/asac">Presentation</a></li>
<li class="leaf"><a href="/en/venues/biennale-library">The Biennale Library</a></li>
<li class="leaf"><a href="/en/venues/asac-vega-cygnus">Historical Archive</a></li>
<li class="leaf"><a href="/en/asac/exhibitions-and-activities">Exhibitions and activities</a></li>
<li class="leaf"><a href="/en/asac/collections">Collections</a></li>
<li class="leaf"><a href="/en/asac/online-exhibitions-1999">Online exhibitions</a></li>
<li class="leaf"><a href="/en/biennale-channel">Biennale Channel</a></li>
<li class="leaf"><a href="http://asac.labiennale.org/it/">ASAC DATI</a></li>
<li class="last leaf"><a href="/en/asac/history-asac">History</a></li>
</ul>  </div>

</section>
                                  </div>
              
                              <div class="lb-menu-sector-links lb-menu-sector-links--info">
                                      <section id="block-menu-menu-asac-info" class="block block-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/asac/information">When &amp; where</a></li>
<li class="leaf"><a href="/en/agenda">Agenda</a></li>
<li class="leaf"><a href="/en/asac#news">News</a></li>
<li class="leaf"><a href="/en/asac/information">Services for the public</a></li>
<li class="leaf"><a href="/en/asac/information#how-to-get-there">How to get there</a></li>
<li class="leaf"><a href="/en/contact-us">Contact us</a></li>
<li class="last leaf"><a href="/en/press">Press</a></li>
</ul>  </div>

</section>
                                  </div>
                          </div>
          </div>
                  </div>
  </div>
</div></section>

<div class="section lb-footer-info-section">
  <div class="container-fluid">
    <div class="row">
      <div class="col-md-3">
                  <section id="block-bean-box-contatti" class="block block-bean block-bean--text clearfix">

        <h2 class="block-title lb-title">Contact us</h2>
    
  <div class="lb-content">
      <p>Ca’ Giustinian, San Marco 1364/A<br />
30124 Venice<br />
Tel. +39 041 5218711<br />
email info@labiennale.org</p>
<p><a class="lb-cta-arrow-2" href="/en/node/141">Contact us</a></p>
  </div>

</section>
              </div>
      <div class="col-md-3">
                  <section id="block-bean-box-press" class="block block-bean block-bean--text clearfix">

        <h2 class="block-title lb-title">Press</h2>
    
  <div class="lb-content">
      <p>Press Office info and contact persons:<br />
Art, Architecture / Cinema / Dance, Music, Theatre<br />
Ca’ Giustinian, San Marco 1364/A, Venice</p>
<p><a class="lb-cta-arrow-2" href="/en/node/139">Press Office</a></p>
  </div>

</section>
              </div>
      <div class="col-md-3">
                  <section id="block-bean-box-newsletter" class="block block-bean block-bean--text clearfix">

        <h2 class="block-title lb-title">Newsletter</h2>
    
  <div class="lb-content">
      <p>Subscribe to the Newsletter and get the latest info on our programmes and initiatives.</p>
<p><a class="lb-cta-arrow-2" href="/en/newsletter">Subscribe</a></p>
  </div>

</section>
                      </div>
      <div class="col-md-3">
                  <section id="block-bean-box-social--2" class="block block-bean block-bean--text lb-social-box lb-footer-info-social clearfix">

        <h2 class="block-title lb-title">Follow us</h2>
    
  <div class="lb-content">
      <ul><li><a class="icon-facebook" href="https://www.facebook.com/Labiennaledivenezia">facebook</a></li>
<li><a class="icon-twitter" href="https://twitter.com/la_Biennale">twitter</a></li>
<li><a class="icon-youtube" href="https://www.youtube.com/user/BiennaleChannel">youtube</a></li>
<li><a class="icon-instagram" href="https://www.instagram.com/labiennale/">instagram</a></li>
<li><a class="icon-flickr" href="https://www.flickr.com/photos/labiennale">flickr</a></li>
<li><a class="icon-feed" href="/en/rss.xml">feed rss</a></li>
</ul>  </div>

</section>
              </div>
    </div>
  </div>
</div>
<div class="section lb-footer-legal-section">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
                  <section id="block-menu-menu-legal" class="block block-menu lb-legal-menu clearfix">

      
  <div class="lb-content">
    <ul class="menu"><li class="first leaf"><a href="/en/node/1229">Note Legali</a></li>
<li class="leaf"><a href="/en/privacy">Privacy</a></li>
<li class="leaf"><a href="/en/node/1228">Cookies</a></li>
<li class="last leaf"><a href="/en/credits">Credits</a></li>
</ul>  </div>

</section>
        
                  <section id="block-bean-box-legal-copy" class="block block-bean block-bean--text lb-legal-copyright clearfix">

      
  <div class="lb-content">
      <p>© La Biennale di Venezia 2017 - All website contents are copyright protected<br />
P.I.00330320276</p>
  </div>

</section>
              </div>
    </div>
  </div>
</div>

<!-- Preload loading gif -->
<div class="is-loading sr-only"></div>

  <div class="cookie-banner cookie-banner--hidden">
    <div class="cookie-banner-content">
      <div class="cookie-banner-text"><section id="block-bean-cookie-banner" class="block block-bean block-bean--text clearfix">

      
  <div class="lb-content">
      <p>We use cookies and third-party cookies to enhance your navigation experience of our website. To learn more and modify your settings go to our <a href="/node/4608">Privacy Policy</a>.</p>
<p>By continuing to navigate you declare to accept and consent to the use of cookies pursuant to the relevant terms and conditions.</p>
  </div>

</section>
</div>
      <div class="cookie-banner-actions"><a class="btn btn-primary btn-lg cookie-banner-btn js-accept-cookies">OK</a></div>
    </div>
  </div>
<script src="http://static.labiennale.org/files/js/js_koKqZylAHdvmXNtCfSAUlrok3mcbuKixJGQlDEbHwoI.js"></script>
<script src="http://static.labiennale.org/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
</body>
</html>